Bugzilla will be upgraded to version 5.0 on December 2, 2018. The outage period for the upgrade will start at 0:00 UTC and have a duration of 12 hours
Bug 622375 - [abrt] crash in subversion-1.6.9-2.fc13: raise: Process /usr/bin/svn was killed by signal 6 (SIGABRT)
[abrt] crash in subversion-1.6.9-2.fc13: raise: Process /usr/bin/svn was kill...
Status: CLOSED DUPLICATE of bug 617437
Product: Fedora
Classification: Fedora
Component: subversion (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Joe Orton
Fedora Extras Quality Assurance
abrt_hash:da7757449f2e8cf372e1054f972...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-09 02:30 EDT by Fehmi Demiralp
Modified: 2010-10-05 06:58 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-05 06:58:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (10.54 KB, text/plain)
2010-08-09 02:30 EDT, Fehmi Demiralp
no flags Details

  None (edit)
Description Fehmi Demiralp 2010-08-09 02:30:51 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: svn switch svn://xiongnu.tavakli.com svn://gokhun/
component: subversion
crash_function: raise
executable: /usr/bin/svn
global_uuid: da7757449f2e8cf372e1054f9727ce1ff6c52467
kernel: 2.6.33.6-147.fc13.i686.PAE
package: subversion-1.6.9-2.fc13
rating: 4
reason: Process /usr/bin/svn was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
Comment 1 Fehmi Demiralp 2010-08-09 02:30:53 EDT
Created attachment 437525 [details]
File: backtrace
Comment 2 Joe Orton 2010-10-05 06:58:00 EDT

*** This bug has been marked as a duplicate of bug 617437 ***

Note You need to log in before you can comment on or make changes to this bug.