Bugzilla will be upgraded to version 5.0. The upgrade date is tentatively scheduled for 2 December 2018, pending final testing and feedback.
Bug 622766 - [abrt] crash in telepathy-haze-0.3.3-2.fc13: IA__g_object_ref: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
[abrt] crash in telepathy-haze-0.3.3-2.fc13: IA__g_object_ref: Process /usr/l...
Status: CLOSED DUPLICATE of bug 600893
Product: Fedora
Classification: Fedora
Component: telepathy-haze (Show other bugs)
13
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:2f69cdcc6f92a44198a437e9104...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-10 07:32 EDT by Andres Rios
Modified: 2010-11-09 10:18 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-11-09 10:18:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (12.69 KB, text/plain)
2010-08-10 07:32 EDT, Andres Rios
no flags Details

  None (edit)
Description Andres Rios 2010-08-10 07:32:41 EDT
abrt 1.1.1 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/telepathy-haze
component: telepathy-haze
crash_function: IA__g_object_ref
executable: /usr/libexec/telepathy-haze
global_uuid: 2f69cdcc6f92a44198a437e9104ff1070a8c025b
kernel: 2.6.33.6-147.2.4.fc13.i686.PAE
package: telepathy-haze-0.3.3-2.fc13
rating: 4
reason: Process /usr/libexec/telepathy-haze was killed by signal 11 (SIGSEGV)
release: Fedora release 13 (Goddard)

How to reproduce
-----
1.Don't know
2.
3.
Comment 1 Andres Rios 2010-08-10 07:32:43 EDT
Created attachment 437844 [details]
File: backtrace
Comment 2 Karel Klíč 2010-11-09 10:18:05 EST

*** This bug has been marked as a duplicate of bug 600893 ***
Comment 3 Karel Klíč 2010-11-09 10:18:05 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #600893.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.