Bug 625548 - Virtualization Guide 5.5 - fix component
Virtualization Guide 5.5 - fix component
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Virtualization_Guide (Show other bugs)
5.5
All Linux
low Severity medium
: rc
: ---
Assigned To: Scott Radvan
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-19 15:32 EDT by Douglas Schilling Landgraf
Modified: 2015-04-06 23:20 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-12-07 15:01:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Douglas Schilling Landgraf 2010-08-19 15:32:52 EDT
Hello,

Description of problem:

The Component to select to open a Bugzilla to DOC Virtualization is 
Virtualization_Guide not doc-Virtualization_Guide. 

Also, might be useful to use review this part:

"<snip> in Bugzilla: http://bugzilla.redhat.com/ against Red_Hat_Enterprise_Linux <snip>"

change to:

"<snip> in Bugzilla: http://bugzilla.redhat.com/ against Red Hat Enterprise Linux according with the version of Product <snip>"

Since when I opened this Bugzilla, the version of product was required, like:
Red Hat Enterprise Linux 5.

http://www.redhat.com/docs/en-US/Red_Hat_Enterprise_Linux/5.5/html/Virtualization_Guide/sect-RedHat-We_Need_Feedback.html

Version-Release number of selected component (if applicable):

5.5

How reproducible:

http://www.redhat.com/docs/en-US/Red_Hat_Enterprise_Linux/5.5/html/Virtualization_Guide/sect-RedHat-We_Need_Feedback.html

Thanks
Douglas
Comment 2 Michael Doyle 2010-12-06 23:32:34 EST
Verified in Red_Hat_Enterprise_Linux-Virtualization-5-en-US-5.6-04.

Note You need to log in before you can comment on or make changes to this bug.