Bug 62604 - Typo in the install target directory
Typo in the install target directory
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: specspo (Show other bugs)
1.0
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-02 18:12 EST by Alexander Farley
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-02 18:18:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexander Farley 2002-04-02 18:12:09 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.9) Gecko/20020328

Description of problem:
hwdata-0.8-3 is installed into the System Enivronment directory instead of the
System Environment directory.

Version-Release number of selected component (if applicable):
hwdata-0.8-3

How reproducible:
Always

Steps to Reproduce:
1.N.A.
2.
3.
	

Actual Results:  N.A.

Expected Results:  N.A.

Additional info:

I know that it is a typo, but it is still a bug.  It really does not matter if
it is fixed or not, the program still works.
Comment 1 Trond Eivind Glomsrxd 2002-04-02 18:59:06 EST
Fixed in CVS some time ago.

Note You need to log in before you can comment on or make changes to this bug.