Bug 626478 - Documentation, Admin: Single Site Cluster support statement
Summary: Documentation, Admin: Single Site Cluster support statement
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Cluster_Administration (Show other bugs)
(Show other bugs)
Version: 5.5
Hardware: All Linux
low
medium
Target Milestone: rc
: ---
Assignee: Adam Strong
QA Contact: ecs-bugs
URL:
Whiteboard:
Keywords: Documentation
Depends On:
Blocks: 626479 626494 626495
TreeView+ depends on / blocked
 
Reported: 2010-08-23 16:20 UTC by Perry Myers
Modified: 2015-03-20 17:51 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 626479 626495 (view as bug list)
Environment:
Last Closed: 2015-03-20 17:51:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Perry Myers 2010-08-23 16:20:39 UTC
Description of problem:
Need to make sure that we clearly indicate the following somewhere in the docs:

Only single site clusters are fully supported at this time.  Clusters spread across multiple physical locations are not formally supported.  For more details and to discuss multi-site clusters, please speak to your Red Hat sales or support representative.

Comment 1 RHEL Product and Program Management 2010-08-23 16:27:27 UTC
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated in the
current release, Red Hat is unfortunately unable to address this
request at this time. Red Hat invites you to ask your support
representative to propose this request, if appropriate and relevant,
in the next release of Red Hat Enterprise Linux.


Note You need to log in before you can comment on or make changes to this bug.