Bug 63179 - serviceconf manual not found
Summary: serviceconf manual not found
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: serviceconf (Show other bugs)
(Show other bugs)
Version: skipjack-beta2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
: 63591 (view as bug list)
Depends On:
Blocks: 61590
TreeView+ depends on / blocked
 
Reported: 2002-04-10 21:16 UTC by Owen Taylor
Modified: 2014-03-17 02:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-10 22:31:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Owen Taylor 2002-04-10 21:16:35 UTC
Selecting Help/Manual in serviceconf-0.7.0 produces a "not found" error
for /usr/share/doc/serviceconf-0.6.6/index.html.

Comment 1 Bill Nottingham 2002-04-11 01:33:25 UTC
Duh. Fixed in 0.7.0-2.

Comment 2 Bill Nottingham 2002-04-16 01:37:35 UTC
*** Bug 63591 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.