Bug 63221 - No entries in redhat network management tool
No entries in redhat network management tool
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-network (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
Depends On:
Blocks: 61901 67218
  Show dependency treegraph
Reported: 2002-04-11 07:04 EDT by Need Real Name
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-06-21 18:48:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-04-11 07:04:48 EDT
Description of Problem:
On a Dell Inspiron 8100 clicking on System -> RH Network Management Tool does
not show any entries under Status/Device/Nickname.
The device is an Intel PRO/100 pcmcia card with driver xirc2ps_cs and
eth0 and eth0:1 are configured

Version-Release number of selected component (if applicable):

How Reproducible:

Steps to Reproduce:

Actual Results:

Expected Results:
entries for eth0 and eth0:1
with possibility to activate and unactivate devices.

Additional Information:
Comment 1 Trond Eivind Glomsrxd 2002-04-11 20:28:38 EDT
Is this still an issue with 0.9.24-1 at http://people.redhat.com/teg/neat/ ?
Comment 2 Ngo Than 2002-06-21 18:48:39 EDT
it's fixed in 1.0.0 or newer

Note You need to log in before you can comment on or make changes to this bug.