This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 63614 - AbiWord 0.99.4 needs to be updated
AbiWord 0.99.4 needs to be updated
Status: CLOSED RAWHIDE
Product: Red Hat Public Beta
Classification: Retired
Component: abiword (Show other bugs)
skipjack-beta2
i386 Linux
high Severity high
: ---
: ---
Assigned To: wdovlrrw
Aaron Brown
http://www.abisource.com/mailinglists...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-16 05:48 EDT by Andy
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-16 05:48:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Andy 2002-04-16 05:48:52 EDT
AbiWord 0.99.4 needs to be updated to v1.0 RC 1 because of the bug described in
the URL.
Comment 1 Bernhard Rosenkraenzer 2002-04-16 07:15:59 EDT
Fixed in 0.99.5

Note You need to log in before you can comment on or make changes to this bug.