Bug 63656 - konqueror bug
konqueror bug
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-16 19:30 EDT by Joshua Jensen
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-02 09:20:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joshua Jensen 2002-04-16 19:30:12 EDT
Description of Problem:

konqueror doesn't display bugzilla submit button during mozilla login:
http://bugzilla.redhat.com/bugzilla/login.cgi

Version-Release number of selected component (if applicable):

[joshua@mule joshua]$ rpm -qf `which konqueror`
kdebase-3.0.0-9
Comment 1 Bernhard Rosenkraenzer 2002-07-02 09:20:47 EDT
Works for me.
Comment 2 Joshua Jensen 2002-07-02 10:58:54 EDT
Well, it now works for me too.  Don't know what the change or difference is....
anyway, I know your busy, and bug 64508 needs fixing anyway :-)

Note You need to log in before you can comment on or make changes to this bug.