Bug 64122 - RFE: newer xcdroast: alpha10
RFE: newer xcdroast: alpha10
Status: CLOSED RAWHIDE
Product: Red Hat Public Beta
Classification: Retired
Component: xcdroast (Show other bugs)
skipjack-beta2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
Aaron Brown
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-25 19:28 EDT by Forrest
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-04-25 19:28:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Forrest 2002-04-25 19:28:49 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.2.1) Gecko/20020227

Description of problem:
I just noticed that a newer version of xcdroast has been released.  Any chance
to get it in the next version?  Multisession seems promising...

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
Multisession
Comment 1 Tim Waugh 2002-04-26 03:20:22 EDT
New package will be 0.98a10-1.

Note You need to log in before you can comment on or make changes to this bug.