Bug 64136 - sgmlnorm man page doesn't work
sgmlnorm man page doesn't work
Status: CLOSED CURRENTRELEASE
Product: Red Hat Raw Hide
Classification: Retired
Component: openjade (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
Brock Organ
:
: 66618 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-04-26 08:46 EDT by Tim Waugh
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-06-13 12:55:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2002-04-26 08:46:38 EDT
Fix: 
 
-.so man1/sgmlnorm.1 
+.so man1/osgmlnorm.1
Comment 1 Tim Waugh 2002-06-13 12:36:26 EDT
*** Bug 66618 has been marked as a duplicate of this bug. ***
Comment 2 Tim Waugh 2002-06-13 12:55:01 EDT
Fixed in 1.3.1-6.

Note You need to log in before you can comment on or make changes to this bug.