Bug 6425 - RedHat 6.1 Not Installing At ALL !!!
Summary: RedHat 6.1 Not Installing At ALL !!!
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
high
high
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Keywords:
: 6426 6427 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-27 15:34 UTC by juliust
Modified: 2015-01-07 23:39 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-08 19:14:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description juliust 1999-10-27 15:34:00 UTC
To whom it may concern,
I just Bought Your Product, only to find out that It Does
not Install.
After using your Fdisk(Druid) tool to set up partitions it
locks up...
It doesn't even recognize LINUX partions correctly
(From other Linux Distributions). Not to mention Dos or Win
NT.

Personanly I would Like A Replacement For the CD with The
Fixed Version
Of RedHAT 6.1... Since i'm NOT going to have NET Access When
My system
Goes Down, I need A Bootable CD And not 1000 file All over
the Place
just to make someone convinient for their Mistakes.

Personal Product ID # dfed62fe48284d20
The CD part # 10363-1
The CD part # 10363-2

I need An Answer Today...
If Not I'll return Your Product To the Store !!!
If Not, oh Well you'll lose me For Life and GET
All the Publicity on the NET, That is Also A Lifetime
Subscribtion.
Do the Right Thing, while You can....I have Faith In You
Guys.

E-mail Juliust@leading.net

Address:  Julius Tiriteu
8006 Banville Dr.
Jacksonville, FL., 32210

Comment 1 Bill Nottingham 1999-10-27 15:55:59 UTC
*** Bug 6426 has been marked as a duplicate of this bug. ***

To whom it may concern,
I just Bought Your Product, only to find out that It Does
not Install.
After using your Fdisk(Druid) tool to set up partitions it
locks up...
It doesn't even recognize LINUX partions correctly
(From other Linux Distributions). Not to mention Dos or Win
NT.

Personanly I would Like A Replacement For the CD with The
Fixed Version
Of RedHAT 6.1... Since i'm NOT going to have NET Access When
My system
Goes Down, I need A Bootable CD And not 1000 file All over
the Place
just to make someone convinient for their Mistakes.

Personal Product ID # dfed62fe48284d20
The CD part # 10363-1
The CD part # 10363-2

I need An Answer Today...
If Not I'll return Your Product To the Store !!!
If Not, oh Well you'll lose me For Life and GET
All the Publicity on the NET, That is Also A Lifetime
Subscribtion.
Do the Right Thing, while You can....I have Faith In You
Guys.

E-mail Juliust@leading.net*** Bug 6427 has been marked as a duplicate of this bug. ***

To whom it may concern,
I just Bought Your Product, only to find out that It Does
not Install.
After using your Fdisk(Druid) tool to set up partitions it
locks up...
It doesn't even recognize LINUX partions correctly
(From other Linux Distributions). Not to mention Dos or Win
NT.

Personanly I would Like A Replacement For the CD with The
Fixed Version
Of RedHAT 6.1... Since i'm NOT going to have NET Access When
My system
Goes Down, I need A Bootable CD And not 1000 file All over
the Place
just to make someone convinient for their Mistakes.

Personal Product ID # dfed62fe48284d20
The CD part # 10363-1
The CD part # 10363-2

I need An Answer Today...
If Not I'll return Your Product To the Store !!!
If Not, oh Well you'll lose me For Life and GET
All the Publicity on the NET, That is Also A Lifetime
Subscribtion.
Do the Right Thing, while You can....I have Faith In You
Guys.

E-mail Juliust@leading.net


Note You need to log in before you can comment on or make changes to this bug.