Bug 643560 - Rebase kerberos utilities to 1.9
Rebase kerberos utilities to 1.9
Status: CLOSED DEFERRED
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: krb5-appl (Show other bugs)
6.1
All Linux
high Severity medium
: rc
: ---
Assigned To: Nalin Dahyabhai
BaseOS QE Security Team
: Rebase
Depends On:
Blocks: 642407 669064
  Show dependency treegraph
 
Reported: 2010-10-15 19:22 EDT by Dmitri Pal
Modified: 2011-01-12 10:49 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-01-11 15:12:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dmitri Pal 2010-10-15 19:22:13 EDT
This package contains kerberos utilities. It is a counterpart of the upgrade of the Kerberos to version 1.9.
Comment 6 Nalin Dahyabhai 2011-01-11 15:12:27 EST
There is no new upstream release of this package to go with krb5-1.9; 1.0.1 remains the current version.  Closing.

Note You need to log in before you can comment on or make changes to this bug.