This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 643600 - coreutils-8.6 is available
coreutils-8.6 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Ondrej Vasik
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-16 06:07 EDT by Upstream Release Monitoring
Modified: 2010-10-20 08:16 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-10-20 08:16:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2010-10-16 06:07:00 EDT
Latest upstream release: 8.6
Current version in Fedora Rawhide: 8.5
URL: http://ftp.gnu.org/gnu/coreutils/

Please consult the package update guidelines before you issue an update to a stable branch: https://fedoraproject.org/wiki/Package_update_guidelines

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_Release_Monitoring
Comment 1 Ondrej Vasik 2010-10-20 08:16:54 EDT
coreutils-8.6-1.fc15 built in rawhide ... although there is still one known issue caused by i18n patch ... Closing RAWHIDE.

Note You need to log in before you can comment on or make changes to this bug.