Bug 64370 - [RFC} please include mature wysiwyg plotting program - Grace
[RFC} please include mature wysiwyg plotting program - Grace
Status: CLOSED WONTFIX
Product: Red Hat Raw Hide
Classification: Retired
Component: gnuplot (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Phil Knirsch
Aaron Brown
http://plasma-gate.weizmann.ac.il/Grace/
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-05-02 21:48 EDT by Alexei Podtelezhnikov
Modified: 2015-03-04 20:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-15 09:29:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alexei Podtelezhnikov 2002-05-02 21:48:19 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0rc2) Gecko/20020501

Description of problem:
Assigning to gnuplot for the reason of similarity.
Grace, http://plasma-gate.weizmann.ac.il/Grace/, is one hell of a useful program
for plotting data. It's a descendant of xmgr well surpassing it.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. we need some grace here
2.
3.
	

Additional info:
Comment 1 Phil Knirsch 2005-08-15 09:29:20 EDT
Just sent a request for Fedora-Extras out, hopefully someone can be found who'd
has the time and drive to maintain it.

Read ya, Phil

Note You need to log in before you can comment on or make changes to this bug.