Bug 64431 - Xlib: unexpected async reply
Xlib: unexpected async reply
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: XFree86-Servers (Show other bugs)
7.2
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Mike A. Harris
David Lawrence
:
: 64432 64433 64434 64435 64436 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-05-04 21:17 EDT by Need Real Name
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-06-02 10:11:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike A. Harris 2002-06-02 10:09:02 EDT
*** Bug 64432 has been marked as a duplicate of this bug. ***
Comment 1 Mike A. Harris 2002-06-02 10:09:56 EDT
*** Bug 64433 has been marked as a duplicate of this bug. ***
Comment 2 Mike A. Harris 2002-06-02 10:10:10 EDT
*** Bug 64434 has been marked as a duplicate of this bug. ***
Comment 3 Mike A. Harris 2002-06-02 10:11:09 EDT
*** Bug 64435 has been marked as a duplicate of this bug. ***
Comment 4 Mike A. Harris 2002-06-02 10:11:44 EDT
*** Bug 64436 has been marked as a duplicate of this bug. ***
Comment 5 Mike A. Harris 2002-06-02 10:14:02 EDT
Invalid bug report - contains no data whatsoever.  Also, I'm not sure why
it was submitted 5 times, but it just wasted my time having to go and close
them all.


Note You need to log in before you can comment on or make changes to this bug.