Bug 64558 - no component "kamera" for RH 7.3
Summary: no component "kamera" for RH 7.3
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.8
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-07 22:04 UTC by Dr. Tilmann Bubeck
Modified: 2007-04-18 16:42 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-07 22:04:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dr. Tilmann Bubeck 2002-05-07 22:04:42 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (compatible; Konqueror/3.0.0-10; Linux)

Description of problem:
Please add a component "kamera" for all bugs of the rpm "kamera" of red hat linux 7.3. It is missing in bugzilla.


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Open bugzilla
2. Try to enter bug for kamera
3.
 

Additional info:

Comment 1 David Lawrence 2002-07-09 15:47:29 UTC
The kamera binary rpm is derived from the kdegraphics source rpm. Please use
kdegraphics as the component choice since Bugzilla is based of source rpms.


Note You need to log in before you can comment on or make changes to this bug.