Bug 64600 - Load the talk daemon configurator gives this error
Summary: Load the talk daemon configurator gives this error
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: wdovlrrw
QA Contact:
URL: na
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-08 14:57 UTC by Colin Tinker
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-08 14:57:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Colin Tinker 2002-05-08 14:57:18 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (compatible; Konqueror/3.0.0-10; Linux)

Description of problem:
/usr/lib/kde/lib_kcm_ktalkd-gcc2.96.so: cannot open shared object file: No such file or directory.  The required file is in /usr/lib/kde create a symlink to this dir in /usr/lib as a temp workaround

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.see above
2.
3.
 

Additional info:

Comment 1 Bill Nottingham 2002-09-25 20:05:44 UTC
Hm, this works for me with current kdebase (3.0.3-12).


Note You need to log in before you can comment on or make changes to this bug.