Bug 646004 - [abrt] qtoctave-0.9.1-2.fc13: raise: Process /usr/bin/qtoctave_pkg was killed by signal 6 (SIGABRT)
Summary: [abrt] qtoctave-0.9.1-2.fc13: raise: Process /usr/bin/qtoctave_pkg was killed...
Status: CLOSED DUPLICATE of bug 614311
Alias: None
Product: Fedora
Classification: Fedora
Component: qtoctave
Version: 13
Hardware: x86_64
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: nucleo
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9104912bcf6fdfefb6ca770ddf3...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-10-23 17:33 UTC by Peque
Modified: 2010-10-24 09:13 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-10-24 09:13:36 UTC


Attachments (Terms of Use)
File: backtrace (43.00 KB, text/plain)
2010-10-23 17:33 UTC, Peque
no flags Details

Description Peque 2010-10-23 17:33:04 UTC
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: /usr/bin/qtoctave_pkg
component: qtoctave
crash_function: raise
executable: /usr/bin/qtoctave_pkg
kernel: 2.6.34.7-56.fc13.x86_64
package: qtoctave-0.9.1-2.fc13
rating: 4
reason: Process /usr/bin/qtoctave_pkg was killed by signal 6 (SIGABRT)
release: Fedora release 13 (Goddard)
time: 1287854206
uid: 500

Comment 1 Peque 2010-10-23 17:33:07 UTC
Created attachment 455273 [details]
File: backtrace

Comment 2 nucleo 2010-10-24 09:13:36 UTC

*** This bug has been marked as a duplicate of bug 614311 ***


Note You need to log in before you can comment on or make changes to this bug.