Bug 64660 - missing faq and howto rpms in the 7.3 release
missing faq and howto rpms in the 7.3 release
Status: CLOSED DUPLICATE of bug 64659
Product: Red Hat Linux
Classification: Retired
Component: howto (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-05-09 05:04 EDT by Fabrice Bellet
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-09 05:04:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabrice Bellet 2002-05-09 05:04:17 EDT
These rpms are not available in the doc directory, neither 
in the doc iso file.
Comment 1 Trond Eivind Glomsrxd 2002-05-09 15:29:07 EDT

*** This bug has been marked as a duplicate of 64659 ***

Note You need to log in before you can comment on or make changes to this bug.