Bug 647264 - Add Klog Logging Program in Amateur Radio Guide
Add Klog Logging Program in Amateur Radio Guide
Status: CLOSED WONTFIX
Product: Fedora Documentation
Classification: Fedora
Component: amateur-radio-guide (Show other bugs)
devel
Unspecified Unspecified
low Severity low
: ---
: ---
Assigned To: John J. McDonough
eric@christensenplace.us
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-27 14:12 EDT by Keith Calligan
Modified: 2015-11-08 22:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-08 22:11:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
This is the diff between the current logging.xml and the new logging.xml (282 bytes, application/octet-stream)
2010-10-27 14:12 EDT, Keith Calligan
no flags Details

  None (edit)
Description Keith Calligan 2010-10-27 14:12:30 EDT
Created attachment 456042 [details]
This is the diff between the current logging.xml and the new logging.xml

Added the Klog program to the table of contents (logging.xml).  Will start writing documentation on this.
Comment 1 Karsten Wade 2011-12-13 22:45:16 EST
Removing myself for these bug components as I'm either no longer involved in that aspect of the project, or no longer care to watch this particular bug. Sorry if you are caught in a maelstrom of bug changes as a result!
Comment 2 Glen Rundblom 2015-11-08 22:11:36 EST
This bug is about 4 years old and seemingly no longer relevant. Closing due to age.

Note You need to log in before you can comment on or make changes to this bug.