Bug 649819 - [abrt] notification-daemon-0.5.0-1.fc14: raise: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
[abrt] notification-daemon-0.5.0-1.fc14: raise: Process /usr/libexec/notifica...
Status: CLOSED DUPLICATE of bug 659313
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
14
x86_64 Unspecified
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:7e235b7d7ec827838a7b45596ca...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-04 12:01 EDT by Pavel Kozlov
Modified: 2013-03-05 23:05 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-20 14:58:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (20.94 KB, text/plain)
2010-11-04 12:01 EDT, Pavel Kozlov
no flags Details

  None (edit)
Description Pavel Kozlov 2010-11-04 12:01:07 EDT
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
crash_function: raise
executable: /usr/libexec/notification-daemon
kernel: 2.6.35.6-48.fc14.x86_64
package: notification-daemon-0.5.0-1.fc14
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1288885641
uid: 500
Comment 1 Pavel Kozlov 2010-11-04 12:01:12 EDT
Created attachment 457842 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-20 14:58:23 EDT
Backtrace analysis found this bug to be similar to bug #659313, closing as duplicate.

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 659313 ***

Note You need to log in before you can comment on or make changes to this bug.