Bug 65150 - Check mark icon has graphic artifact
Summary: Check mark icon has graphic artifact
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: rhn-applet (Show other bugs)
(Show other bugs)
Version: 4.0
Hardware: i386 Linux
low
low
Target Milestone: ---
: ---
Assignee: Daniel Veillard
QA Contact: Fanny Augustin
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-18 15:21 UTC by Bret McMillan
Modified: 2007-11-30 22:07 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-18 15:21:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bret McMillan 2002-05-18 15:21:47 UTC
Description of Problem:

A thin vertical line appears to the right of the "everything's ok" icon.

Unknown if this is due to the image itself or the rendering.

Comment 1 Josef Komenda 2002-11-12 20:19:27 UTC
Unable to replicate, probably fixed some time ago, closing.


Note You need to log in before you can comment on or make changes to this bug.