Bug 651920 - [abrt] notification-daemon-0.5.0-1.fc14: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
[abrt] notification-daemon-0.5.0-1.fc14: Process /usr/libexec/notification-da...
Status: CLOSED DUPLICATE of bug 719745
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
x86_64 Unspecified
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-11-10 10:52 EST by Jan Svec
Modified: 2013-03-05 23:05 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-03-30 08:30:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (20.56 KB, text/plain)
2010-11-10 10:52 EST, Jan Svec
no flags Details

  None (edit)
Description Jan Svec 2010-11-10 10:52:10 EST
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
package: notification-daemon-0.5.0-1.fc14
reason: Process /usr/libexec/notification-daemon was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1289404053
uid: 500

How to reproduce
1. I connect a new monitor and I wanted to set it.
Comment 1 Jan Svec 2010-11-10 10:52:12 EST
Created attachment 459481 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-30 08:30:28 EDT
Backtrace analysis found this bug to be similar to bug #719745, closing as duplicate.

Bugs which were found to be similar to this bug: 
  claws-mail: bug #772688
  gnome-panel: bug #702614
  gtk2: bug #659237, bug #719745
  rabbitvcs: bug #786560
  remmina: bug #740590
  xsane: bug #662692, bug #753479

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 719745 ***

Note You need to log in before you can comment on or make changes to this bug.