Bug 652990 - [abrt] empathy-2.32.0.1-3.fc14: tp_proxy_get_object_path: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
Summary: [abrt] empathy-2.32.0.1-3.fc14: tp_proxy_get_object_path: Process /usr/bin/em...
Keywords:
Status: CLOSED DUPLICATE of bug 606094
Alias: None
Product: Fedora
Classification: Fedora
Component: empathy
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:c1b619961c5bce9971c26af0ed4...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-14 00:57 UTC by Ben Liblit
Modified: 2010-11-14 20:31 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-11-14 20:31:59 UTC


Attachments (Terms of Use)
File: backtrace (23.85 KB, text/plain)
2010-11-14 00:57 UTC, Ben Liblit
no flags Details

Description Ben Liblit 2010-11-14 00:57:57 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: empathy
component: empathy
crash_function: tp_proxy_get_object_path
executable: /usr/bin/empathy
kernel: 2.6.35.6-48.fc14.i686
package: empathy-2.32.0.1-3.fc14
rating: 4
reason: Process /usr/bin/empathy was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1289694430
uid: 500

Comment 1 Ben Liblit 2010-11-14 00:57:59 UTC
Created attachment 460281 [details]
File: backtrace

Comment 2 Brian Pepple 2010-11-14 20:31:59 UTC

*** This bug has been marked as a duplicate of bug 606094 ***


Note You need to log in before you can comment on or make changes to this bug.