Bug 6545 - rp3 segfaults
Summary: rp3 segfaults
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rp3   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-30 19:54 UTC by smiley
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-04 19:51:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description smiley 1999-10-30 19:54:47 UTC
I can't use it it gives me a Segmentation erorr and ps ID ..

Comment 1 Michael K. Johnson 1999-11-03 20:03:59 UTC
Can you please try the following from a terminal window?
  gdb /usr/bin/rp3
  r
  bt
then send in the output?  Thanks!

Comment 2 Michael K. Johnson 1999-11-04 19:51:59 UTC
Reporter re-installed and now cannot reproduce.  Probably related
to other existing bug reports.


Note You need to log in before you can comment on or make changes to this bug.