Bug 65451 - linuxconf is missing on the free distribution
Summary: linuxconf is missing on the free distribution
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: linuxconf   
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-24 13:23 UTC by Need Real Name
Modified: 2007-04-18 16:42 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:48:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2002-05-24 13:23:01 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.9) Gecko/20020513

Description of problem:
linuxconf is missing on the free distribution

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
rpm -q -a | grep linuxconf after complete install

Actual Results:  redhat 7.3 cannot be configured conveniently

Expected Results:  redhat 7.3 to be configured conveniently

Additional info:

Comment 1 Frank Elsner 2002-05-28 13:09:04 UTC
Reading the RELEASE NOTES should solve your problem.

--Frank Elsner

Comment 2 Brent Fox 2002-06-05 16:23:03 UTC
Closing because we don't ship linuxconf anymore

Comment 3 Red Hat Bugzilla 2006-02-21 18:48:58 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.