Bug 65489 - Where is Mesa?
Where is Mesa?
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: Mesa (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Mike A. Harris
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-05-25 11:40 EDT by Need Real Name
Modified: 2007-04-18 12:42 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-05-25 11:40:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-05-25 11:40:18 EDT
Has Mesa been removed from Red Hat 7.3?
I looked on the 7.3 CD without finding it. Has it been replaced by an other package?

Daniel
Comment 1 Mike A. Harris 2002-05-26 00:29:49 EDT
This isn't a tech support forum.
Comment 2 Need Real Name 2002-05-27 02:51:50 EDT
Sorry, I did not realize that my question had the potential to open a technical
forum...
I just want to know where is Mesa now (Mesa beeing previously a parto fo Red Hat
Linux).

Daniel
Comment 3 Mike A. Harris 2002-05-27 10:01:30 EDT
And my reason for not answering is that bugzilla is for bug reports and
bug tracking.  It is _NOT_ for asking Red Hat engineers questions, nor
is it for acquiring free technical support.

This is not the place to ask such questions, so I wont bother answering
because you've wasted my time - twice now.

Note You need to log in before you can comment on or make changes to this bug.