Bug 655284 - [abrt] nautilus-2.32.1-1.fc14: nautilus_path_bar_scroll_down: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
Summary: [abrt] nautilus-2.32.1-1.fc14: nautilus_path_bar_scroll_down: Process /usr/bi...
Keywords:
Status: CLOSED DUPLICATE of bug 702188
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus
Version: 14
Hardware: x86_64
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3b958bd24da67ec6fa3195767d1...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-20 07:34 UTC by Lasander
Modified: 2015-03-03 22:55 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-21 14:56:46 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (29.63 KB, text/plain)
2010-11-20 07:34 UTC, Lasander
no flags Details

Description Lasander 2010-11-20 07:34:23 UTC
abrt version: 1.1.13
architecture: x86_64
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: nautilus_path_bar_scroll_down
executable: /usr/bin/nautilus
kernel: 2.6.35.6-48.fc14.x86_64
package: nautilus-2.32.1-1.fc14
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1290238113
uid: 500

Comment 1 Lasander 2010-11-20 07:34:26 UTC
Created attachment 461698 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-21 14:56:46 UTC
Backtrace analysis found this bug to be similar to bug #702188, closing as duplicate.

Bugs which were found to be similar to this bug: bug #650493, bug #680769, bug #699096, bug #702188, bug #704810

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 702188 ***


Note You need to log in before you can comment on or make changes to this bug.