Bug 655589 - [abrt] nautilus-2.32.0-1.fc14: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
Summary: [abrt] nautilus-2.32.0-1.fc14: Process /usr/bin/nautilus was killed by signal...
Keywords:
Status: CLOSED DUPLICATE of bug 657121
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:24cf8e7eace5f1d7c0e38f0fe31...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-11-21 21:01 UTC by Santiago Lunar
Modified: 2015-03-03 22:55 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-20 16:23:47 UTC


Attachments (Terms of Use)
File: backtrace (67.18 KB, text/plain)
2010-11-21 21:01 UTC, Santiago Lunar
no flags Details

Description Santiago Lunar 2010-11-21 21:01:09 UTC
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
executable: /usr/bin/nautilus
kernel: 2.6.35.6-48.fc14.i686
package: nautilus-2.32.0-1.fc14
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1290200543
uid: 500

Comment 1 Santiago Lunar 2010-11-21 21:01:15 UTC
Created attachment 461872 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-20 16:23:47 UTC
Backtrace analysis found this bug to be similar to bug #657121, closing as duplicate.

Bugs which were found to be similar to this bug: bug #626691, bug #635313, bug #639050, bug #643649, bug #655308, bug #655370, bug #656288, bug #657121, bug #673064, bug #679402, bug #690027, bug #699446

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 657121 ***


Note You need to log in before you can comment on or make changes to this bug.