Bug 658212 - Smolt site seems to be frozen
Smolt site seems to be frozen
Status: CLOSED WORKSFORME
Product: Fedora
Classification: Fedora
Component: smolt (Show other bugs)
14
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Mike McGrath
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-11-29 12:18 EST by Răzvan Sandu
Modified: 2011-02-02 13:23 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-02-02 13:23:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Răzvan Sandu 2010-11-29 12:18:13 EST
Description of problem:

Hello,

As of November 29th, 2010, the statistics at the site http://smolts.org/static/stats/stats.html seems to be "frozen" at October 27th.

Best regards,
Răzvan
Comment 1 Adam Williamson 2011-02-02 13:23:51 EST
this bug is for the Fedora smolt package, not for the smolt site; please report this issue to https://fedorahosted.org/smolt/ , I think, as a trac ticket. (anyway, seems fixed now).

Note You need to log in before you can comment on or make changes to this bug.