Bug 662234 - [abrt] nautilus-2.32.1-1.fc14: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
Summary: [abrt] nautilus-2.32.1-1.fc14: Process /usr/bin/nautilus was killed by signal...
Keywords:
Status: CLOSED DUPLICATE of bug 672053
Alias: None
Product: Fedora
Classification: Fedora
Component: nautilus
Version: 14
Hardware: i686
OS: Unspecified
low
medium
Target Milestone: ---
Assignee: Tomáš Bžatek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:475d603a0ad41966af593f797f9...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-12-10 22:56 UTC by Santiago Lunar
Modified: 2015-03-03 22:56 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-21 14:42:21 UTC


Attachments (Terms of Use)
File: backtrace (30.87 KB, text/plain)
2010-12-10 22:56 UTC, Santiago Lunar
no flags Details

Description Santiago Lunar 2010-12-10 22:56:05 UTC
abrt version: 1.1.14
architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: nautilus_window_pane_slot_close
executable: /usr/bin/nautilus
kernel: 2.6.35.9-64.fc14.i686
package: nautilus-2.32.1-1.fc14
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1292020195
uid: 500

How to reproduce
-----
1.Transferir un .exe de disco local a disco USB
2.
3.

Comment 1 Santiago Lunar 2010-12-10 22:56:09 UTC
Created attachment 468080 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-21 14:42:21 UTC
Backtrace analysis found this bug to be similar to bug #672053, closing as duplicate.

Bugs which were found to be similar to this bug: bug #598729, bug #607678, bug #621516, bug #629913, bug #664664, bug #672053

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 672053 ***


Note You need to log in before you can comment on or make changes to this bug.