Bug 663558 - [abrt] notification-daemon-0.5.0-1.fc14: _dl_fixup: Process /usr/libexec/notification-daemon was killed by signal 11 (SIGSEGV)
[abrt] notification-daemon-0.5.0-1.fc14: _dl_fixup: Process /usr/libexec/noti...
Status: CLOSED DUPLICATE of bug 683695
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
14
i686 Unspecified
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:f8df9bd6f10619b98a50333f4bb...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-12-16 02:42 EST by Milan
Modified: 2013-03-05 23:05 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-20 14:10:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (20.69 KB, text/plain)
2010-12-16 02:42 EST, Milan
no flags Details

  None (edit)
Description Milan 2010-12-16 02:42:20 EST
abrt version: 1.1.14
architecture: i686
Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
crash_function: _dl_fixup
executable: /usr/libexec/notification-daemon
kernel: 2.6.35.9-64.fc14.i686
package: notification-daemon-0.5.0-1.fc14
rating: 4
reason: Process /usr/libexec/notification-daemon was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1292484944
uid: 500

How to reproduce
-----
1. That happened after login to Gnome.
2.
3.
Comment 1 Milan 2010-12-16 02:42:23 EST
Created attachment 469071 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-20 14:10:34 EDT
Backtrace analysis found this bug to be similar to bug #683695, closing as duplicate.

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 683695 ***

Note You need to log in before you can comment on or make changes to this bug.