Bug 66500 - Installer crashed up2date
Installer crashed up2date
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: up2date (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Adrian Likins
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-06-11 10:19 EDT by Leonardo Etchart
Modified: 2015-01-07 18:57 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-05 16:48:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Leonardo Etchart 2002-06-11 10:19:10 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
Se cortC3 el acceso a Internet en medio de la actualizacion y cuando reinicio, 
indico que estaban todos los componentes actualizados cuando no lo estaban en 
realidad.

Version-Release number of selected component (if applicable):


How reproducible:
Couldn't Reproduce


Actual Results:  Nothing

Expected Results:  Returning updating...

Additional info:

Nothing
Comment 1 Adrian Likins 2002-08-08 22:56:22 EDT
Could you repost that in english please?
Comment 2 Adrian Likins 2004-04-05 16:48:03 EDT
Sorry, bug reports in english only please. 

Closing. 

Note You need to log in before you can comment on or make changes to this bug.