Bug 667638 - LibreOffice QuickStarter fails to launch
LibreOffice QuickStarter fails to launch
Status: CLOSED DUPLICATE of bug 666440
Product: Fedora
Classification: Fedora
Component: libreoffice (Show other bugs)
rawhide
Unspecified Unspecified
low Severity medium
: ---
: ---
Assigned To: Caolan McNamara
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-01-06 05:14 EST by Hicham HAOUARI
Modified: 2011-01-06 05:49 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-01-06 05:49:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Hicham HAOUARI 2011-01-06 05:14:25 EST
Description of problem:
Upon startup, I see the message (from LibreOffice QuickStarter):

******************************************************************************
The application cannot be started. 
com.sun.star.deployment.DeploymentException: Start tag expected, '<' not found
Line: 1
Column: 1
******************************************************************************

Version-Release number of selected component (if applicable):
libreoffice-3.3.0.2-3.fc15.i686
Comment 1 David Tardon 2011-01-06 05:49:49 EST

*** This bug has been marked as a duplicate of bug 666440 ***

Note You need to log in before you can comment on or make changes to this bug.