Bug 668232 - [abrt] desktop-effects-0.8.6-1.fc12: raise: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
[abrt] desktop-effects-0.8.6-1.fc12: raise: Process /usr/bin/desktop-effects ...
Status: CLOSED DUPLICATE of bug 702500
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
12
i686 Unspecified
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:e27bfeaea971feeef6ccb01ea56...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-01-09 05:06 EST by mayost_sharon
Modified: 2012-03-21 13:02 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-21 13:02:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (18.50 KB, text/plain)
2011-01-09 05:06 EST, mayost_sharon
no flags Details

  None (edit)
Description mayost_sharon 2011-01-09 05:06:56 EST
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
crash_function: raise
executable: /usr/bin/desktop-effects
kernel: 2.6.32.26-175.fc12.i686.PAE
package: desktop-effects-0.8.6-1.fc12
rating: 4
reason: Process /usr/bin/desktop-effects was killed by signal 6 (SIGABRT)
release: Fedora release 12 (Constantine)
time: 1294567438
uid: 500
Comment 1 mayost_sharon 2011-01-09 05:06:59 EST
Created attachment 472411 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-21 13:02:52 EDT
Backtrace analysis found this bug to be similar to bug #702500, closing as duplicate. This bug seems to belong to component mesa.

Bugs which were found to be similar to this bug: 
  celestia: bug #672864
  desktop-effects: bug #601773, bug #602036, bug #702500

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 702500 ***

Note You need to log in before you can comment on or make changes to this bug.