Bug 6719 - ispell-dicts, ispell-(language)
Summary: ispell-dicts, ispell-(language)
Status: CLOSED DUPLICATE of bug 6190
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ispell   
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-04 15:20 UTC by pniez
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-11-05 13:03:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description pniez 1999-11-04 15:20:00 UTC
rpm -i ispell-3.1.20-22.i386.rpm
works fine. But :
rpm -ivv ispell-dicts-3.1.20-22.i386.rpm
or
rpm -ivv ispell-german-3.1.20-22.i386.rpm

report that action for files is not "create" but
"skipnstate". rpm ...--force e.q. doesn't help.

					Cheers!

Comment 1 Jeff Johnson 1999-11-05 13:03:59 UTC
*** This bug has been marked as a duplicate of 6190 ***


Note You need to log in before you can comment on or make changes to this bug.