Bug 67538 - gnome-session crashes when shutdown canceled
gnome-session crashes when shutdown canceled
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: gnome-core (Show other bugs)
7.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-06-26 19:22 EDT by Need Real Name
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-03-29 16:49:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-06-26 19:22:50 EDT
Description of Problem ~120 times at:
http://bugzilla.gnome.org/show_bug.cgi?id=38666

+
+------- Additional Comments From heath@pointedstick.net  2002-06-26 18:10 -------
+This has been fixed in a later release. Please use gnome-libs-1.4.1.5
+and gnome-core-1.4.0.6 or newer
+
+
+
+*** This bug has been marked as a duplicate of 38666 ***
Comment 1 Havoc Pennington 2002-07-12 19:10:46 EDT
Fixed in rawhide with move to gnome 2, if nothing else.

Note You need to log in before you can comment on or make changes to this bug.