Bug 675810 - [abrt] pidgin-2.7.7-1.fc14: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
Summary: [abrt] pidgin-2.7.7-1.fc14: Process /usr/bin/pidgin was killed by signal 6 (S...
Keywords:
Status: CLOSED DUPLICATE of bug 728695
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin-sipe
Version: 14
Hardware: x86_64
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Konstantin Ryabitsev
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:e3f56f95befce3d5af42c947fa6...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-02-07 20:33 UTC by Patrick Pichon
Modified: 2012-03-20 15:30 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-03-20 15:30:54 UTC


Attachments (Terms of Use)
File: backtrace (30.40 KB, text/plain)
2011-02-07 20:34 UTC, Patrick Pichon
no flags Details

Description Patrick Pichon 2011-02-07 20:33:56 UTC
abrt version: 1.1.14
architecture: x86_64
Attached file: backtrace
cmdline: pidgin
comment: nothing special was done
component: pidgin
executable: /usr/bin/pidgin
kernel: 2.6.35.9-64.fc14.x86_64
package: pidgin-2.7.7-1.fc14
rating: 3
reason: Process /usr/bin/pidgin was killed by signal 6 (SIGABRT)
release: Fedora release 14 (Laughlin)
time: 1292855211
uid: 500

How to reproduce
-----
1.nothing special done
2.
3.

Comment 1 Patrick Pichon 2011-02-07 20:34:00 UTC
Created attachment 477498 [details]
File: backtrace

Comment 2 abrt-bot 2012-03-20 15:30:54 UTC
Backtrace analysis found this bug to be similar to bug #728695, closing as duplicate.

Bugs which were found to be similar to this bug: 
  pidgin: bug #728695
  pidgin-sipe: bug #642262, bug #678415

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 728695 ***


Note You need to log in before you can comment on or make changes to this bug.