This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 677630 - [abrt] pcmanfm-0.9.9-1.git0f075cf5ba.fc14: Process /usr/bin/pcmanfm was killed by signal 7 (SIGBUS)
[abrt] pcmanfm-0.9.9-1.git0f075cf5ba.fc14: Process /usr/bin/pcmanfm was kille...
Status: CLOSED DUPLICATE of bug 657872
Product: Fedora
Classification: Fedora
Component: pcmanfm (Show other bugs)
14
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Mamoru TASAKA
Fedora Extras Quality Assurance
abrt_hash:8c51f884c7e44bd807b9373a8c0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-02-15 07:02 EST by Eric Liger
Modified: 2012-03-21 12:45 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-21 12:45:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (17.10 KB, text/plain)
2011-02-15 07:02 EST, Eric Liger
no flags Details

  None (edit)
Description Eric Liger 2011-02-15 07:02:09 EST
abrt version: 1.1.14
architecture: i686
Attached file: backtrace
cmdline: pcmanfm --desktop --profile lxde
component: pcmanfm
executable: /usr/bin/pcmanfm
kernel: 2.6.35.11-83.fc14.i686.PAE
package: pcmanfm-0.9.9-1.git0f075cf5ba.fc14
reason: Process /usr/bin/pcmanfm was killed by signal 7 (SIGBUS)
release: Fedora release 14 (Laughlin)
time: 1297771257
uid: 500

How to reproduce
-----
1.lire un dd externe
2.
3.
Comment 1 Eric Liger 2011-02-15 07:02:12 EST
Created attachment 478865 [details]
File: backtrace
Comment 2 Eric Liger 2011-03-07 09:43:01 EST
Package: pcmanfm-0.9.9-1.git0f075cf5ba.fc14
Architecture: i686
OS Release: Fedora release 14 (Laughlin)


How to reproduce
-----
1.lire un dd externe
2.
3.
Comment 3 Eric Liger 2011-03-08 04:36:15 EST
Package: pcmanfm-0.9.9-1.git0f075cf5ba.fc14
Architecture: i686
OS Release: Fedora release 14 (Laughlin)


How to reproduce
-----
1.lire un dd externe
2.
3.
Comment 4 abrt-bot 2012-03-21 12:45:47 EDT
Backtrace analysis found this bug to be similar to bug #657872, closing as duplicate.

Bugs which were found to be similar to this bug: bug #650699, bug #657872, bug #660404, bug #663732

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 657872 ***

Note You need to log in before you can comment on or make changes to this bug.