Bug 67847 - error during installation
error during installation
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-02 18:10 EDT by Brian Schaeffer
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:49:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Text dump of problem (81.42 KB, text/plain)
2002-07-02 18:10 EDT, Brian Schaeffer
no flags Details

  None (edit)
Description Brian Schaeffer 2002-07-02 18:10:00 EDT
Description of Problem: installation crashes when installing packages


Version-Release number of selected component (if applicable): 7.3?


How Reproducible: very


Steps to Reproduce:
1. run install
2. select packages
3. somewhere in the middle of the second disk it crashes

Actual Results: error screen pops up and prompts for a download of problem


Expected Results: successful installation


Additional Information:
Comment 1 Brian Schaeffer 2002-07-02 18:10:51 EDT
Created attachment 63424 [details]
Text dump of problem
Comment 2 Michael Fulbright 2002-07-23 13:00:32 EDT
Could you please test your CDs following these instructions:

   http://devserv.devel.redhat.com/~msf/mediacheck.html
Comment 3 Michael Fulbright 2002-08-13 12:07:42 EDT
Closing due to inactivity - please reopen if you have additional information
regarding this issue report.
Comment 4 Red Hat Bugzilla 2006-02-21 13:49:10 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.