Bug 67936 - Errors during update from rpm
Errors during update from rpm
Status: CLOSED DUPLICATE of bug 67739
Product: Red Hat Raw Hide
Classification: Retired
Component: fileutils (Show other bugs)
1.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: wdovlrrw
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-07-04 10:23 EDT by ellson
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-04 10:23:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description ellson 2002-07-04 10:23:20 EDT
Description of Problem:
install-info: menu item `Date input formats' already exists, for file `(none)'
error: execution of %post scriptlet from fileutils-4.1.9-1 failed, exit status 1

Version-Release number of selected component (if applicable):
fileutils-4.1.9-1

How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Update fails to remove older version of fileutils.
Comment 1 Bill Nottingham 2002-07-07 23:40:17 EDT

*** This bug has been marked as a duplicate of 67739 ***

Note You need to log in before you can comment on or make changes to this bug.