Bug 679803 - Rebase to upstream release 0.10.
Rebase to upstream release 0.10.
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: qpid-tools (Show other bugs)
6.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Ken Giusti
MRG Quality Engineering
: Rebase
: 675822 (view as bug list)
Depends On:
Blocks: 693310
  Show dependency treegraph
 
Reported: 2011-02-23 09:35 EST by Ken Giusti
Modified: 2011-05-19 10:28 EDT (History)
6 users (show)

See Also:
Fixed In Version: qpid-tools-0.10-1.el6
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-05-19 10:28:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ken Giusti 2011-02-23 09:35:22 EST
Description of problem:

Rebase to the latest release of upstream QPID project.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 3 Ken Giusti 2011-02-24 16:26:26 EST
*** Bug 675822 has been marked as a duplicate of this bug. ***
Comment 7 errata-xmlrpc 2011-05-19 10:28:11 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on therefore solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2011-0774.html

Note You need to log in before you can comment on or make changes to this bug.