Bug 68085 - No words on Graphical greeter
No words on Graphical greeter
Status: CLOSED DUPLICATE of bug 67851
Product: Red Hat Public Beta
Classification: Retired
Component: gdm (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
Aaron Brown
Depends On:
Blocks: 67217
  Show dependency treegraph
Reported: 2002-07-06 02:30 EDT by Need Real Name
Modified: 2007-04-18 12:43 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2002-07-08 01:41:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2002-07-06 02:30:10 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 Galeon/1.2.5 (X11; Linux i686; U;) Gecko/20020625

Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.Install Limbo with "Japanese".
2.Reboot your machine,and you'll see Graphical greeter.


Actual Results:  There are no words on Graphical greeter.

Expected Results:  Graphical greeter with Japanese words (or English).

Additional info:
Comment 1 Havoc Pennington 2002-07-14 23:26:11 EDT

*** This bug has been marked as a duplicate of 67851 ***
Comment 2 Michael Fulbright 2002-12-20 12:38:25 EST
Time tracking values updated

Note You need to log in before you can comment on or make changes to this bug.