Bug 68479 - The info rpm is not in the package list
Summary: The info rpm is not in the package list
Status: CLOSED DUPLICATE of bug 61407
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.8
Hardware: All Linux
low
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-10 15:49 UTC by kop
Modified: 2007-03-27 03:54 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-10 15:49:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description kop 2002-07-10 15:49:28 UTC
Description of Problem:

"info" is not in the list of packages, so you can't report a bug in info.

Comment 1 Aleksey Nogin 2002-11-13 13:09:57 UTC

*** This bug has been marked as a duplicate of 61407 ***


Note You need to log in before you can comment on or make changes to this bug.