Bug 68822 - RFE: replace gftp 2.0.11 with 2.0.12
RFE: replace gftp 2.0.11 with 2.0.12
Status: CLOSED RAWHIDE
Product: Red Hat Public Beta
Classification: Retired
Component: gftp (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
Mike McLean
: FutureFeature
Depends On:
Blocks: 67218
  Show dependency treegraph
 
Reported: 2002-07-14 16:37 EDT by Peter van Egdom
Modified: 2007-04-18 12:44 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-23 20:58:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter van Egdom 2002-07-14 16:37:12 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020625

Description of problem:
There's a newer stable version of gftp available (gftp 2.0.12) than the
version included with Limbo (gftp 2.0.11)


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Start gftp and look at the 'about window'.
2.
3.
	

Actual Results:  saw version 2.0.11

Expected Results:  expected version 2.0.12 :-)

Additional info:
Comment 1 Havoc Pennington 2002-07-23 20:58:39 EDT
2.0.13 in now
Comment 2 Jay Turner 2002-07-29 13:29:57 EDT
Fix confirmed in Limbo Public Beta #2 which shipped with gftp-2.0.13-2.

Note You need to log in before you can comment on or make changes to this bug.