Bug 68861 - Wrong README in gnome-libs -- seems to be db's.
Wrong README in gnome-libs -- seems to be db's.
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: gnome-libs (Show other bugs)
7.3
All Linux
medium Severity low
: ---
: ---
Assigned To: Havoc Pennington
: EasyFix, Triaged
Depends On:
Blocks: 79579
  Show dependency treegraph
 
Reported: 2002-07-15 09:25 EDT by Telsa Gwynne
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-02-10 23:58:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Telsa Gwynne 2002-07-15 09:25:22 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.0) Gecko/20020605

Description of problem:
/usr/share/doc/gnome-libs-1.4.1.2.90/README is the db1-1.85 package's
README. According to diff, at least. It was provided by gnome-libs rpm
but is all about db.

Only spotted this when looking for info I remembered being in there.
Friend with rpms from the CD saw the same, so it's not me mucking up
my GNOME packages.
Comment 1 Bill Nottingham 2003-02-10 23:58:54 EST
fixed in -32.

Note You need to log in before you can comment on or make changes to this bug.