Bug 68927 - smclient failed to compile
Summary: smclient failed to compile
Status: CLOSED DUPLICATE of bug 67910
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: sendmail (Show other bugs)
(Show other bugs)
Version: limbo
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Florian La Roche
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-07-16 00:40 UTC by Need Real Name
Modified: 2007-04-18 16:44 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-07-16 16:53:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2002-07-16 00:40:25 UTC
Description of Problem:When booting first time after upgrade from 7.3 to limbo,
received error that smclient did not compile.  Have no idea what this means, but
now when shutting down often get a "failed" next to smclient.


Version-Release number of selected component (if applicable):


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:

Comment 1 Bill Nottingham 2002-07-17 02:28:35 UTC

*** This bug has been marked as a duplicate of 67910 ***


Note You need to log in before you can comment on or make changes to this bug.