Bug 68941 - no translation
no translation
Status: CLOSED RAWHIDE
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-language (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
:
Depends On:
Blocks: 67217
  Show dependency treegraph
 
Reported: 2002-07-16 08:36 EDT by Harald Hoyer
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-08-21 14:06:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Harald Hoyer 2002-07-16 08:36:32 EDT
text not translated in redhat-config-language-0.9.3-2
Comment 1 Brent Fox 2002-07-16 10:31:26 EDT
Assigning to federico for translations
Comment 2 Tammy Fox 2002-08-21 14:06:00 EDT
It looks like this package has translations now. QA, please verify.
Comment 3 Jay Turner 2002-08-21 23:32:39 EDT
Fix confirmed with redhat-config-language-1.0-2.

Note You need to log in before you can comment on or make changes to this bug.