Bug 68947 - no translation
no translation
Status: CLOSED RAWHIDE
Product: Red Hat Public Beta
Classification: Retired
Component: redhat-config-samba (Show other bugs)
limbo
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Federico Musto
:
Depends On:
Blocks: 67217
  Show dependency treegraph
 
Reported: 2002-07-16 08:44 EDT by Harald Hoyer
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-12-04 14:25:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Harald Hoyer 2002-07-16 08:44:45 EDT
no translation
Comment 1 Brent Fox 2002-07-16 10:31:46 EDT
Assigning to federico for translations
Comment 2 Bill Nottingham 2002-07-28 23:52:33 EDT
*** Bug 69897 has been marked as a duplicate of this bug. ***
Comment 3 Tammy Fox 2002-08-21 14:58:06 EDT
This isn't in the beta anymore. Deferring...
Comment 4 Brent Fox 2002-12-10 11:40:00 EST
I think the translations are more or less complete except for some new strings I
added this morning.  Have a look at redhat-config-samba-1.0.0-1

Note You need to log in before you can comment on or make changes to this bug.